Regular Posts Tagged ‘funzioni deprecate php 5.3’
9th Apr 2011 | Posted in: Sistemistica 4
Aggiornare da PHP 5.2 a PHP 5.3. Errori e non funziona pi

Un errore frequente negli ultimi mesi è quello di aggiornare incautamente da PHP 5.2 a PHP 5.3 Per quanto sia diritto e dovere di ogni sistemista che si rispetti, mantenere sempre aggiornato il proprio sistema, è sempre meglio informarsi sulle problematiche in cui si può incappare nell’aggiornamento di pacchetti software come il PHP, un vero […]